<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
<head>
  <base href="https://www.jarviseudunsanomat.fi/index.php/item/1188-valtuusto-nimesi-lautakuntien-jasenia" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Vimpeli" />
  <meta property="fb:app_id" content="660076527396758" />
  <meta name="title" content="Valtuusto nimesi lautakuntien jäseniä" />
  <meta name="author" content="Virpi Poikelin" />
  <meta property="og:url" content="https://www.jarviseudunsanomat.fi/index.php/item/1188-valtuusto-nimesi-lautakuntien-jasenia" />
  <meta property="og:title" content="Valtuusto nimesi lautakuntien jäseniä" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="https://www.jarviseudunsanomat.fi/media/k2/items/cache/e412d8c340fee3729deb11bde45f02dd_S.jpg" />
  <meta name="image" content="https://www.jarviseudunsanomat.fi/media/k2/items/cache/e412d8c340fee3729deb11bde45f02dd_S.jpg" />
  <meta property="og:description" content="Kuluvan vuoden viimeisessä Vimpelin kunnanvaltuuston kokouksessa hyväksyttiin vuoden 2017 talousarvio ja vuosien 2018 ja 2019 taloussuunnite..." />
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="Kuluvan vuoden viimeisessä Vimpelin kunnanvaltuuston kokouksessa hyväksyttiin vuoden 2017 talousarvio ja vuosien 2018 ja 2019 taloussuunnite..." />
  <title>Valtuusto nimesi lautakuntien jäseniä</title>
  <link href="/templates/dailynews/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_k2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/modules/mod_yjtt30/css/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/modules/mod_yj_live_search/css/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/customk.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css_compiled/bootstrap-blue.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/template.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/blue.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/yjresponsive.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/custom_responsive.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/fontfacekits/DroidSerif/stylesheet.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/video-js.min.css" type="text/css" />
  <link rel="stylesheet" href="https://www.jarviseudunsanomat.fi/templates/dailynews/css/custom.css" type="text/css" />
  <style type="text/css">
body{font-size:14px;}.horiznav li li,.horiznav ul ul a, .horiznav li ul,.YJSG_listContainer{width:200px;}.horiznav li ul ul,.subul_main.group_holder ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main, .subul_main.group_holder ul.subul_main ul.subul_main ul.subul_main ul.subul_main,.horiznav li li li:hover ul.dropline{margin-top: -32px!important;margin-left:95%!important;}#logo{background: url(https://www.jarviseudunsanomat.fi/images/logo_mobiili2.png)  no-repeat 0px 0px; !important;}a,.dyjme .yjme_item a.item_title:hover,.dyjme .item_details .item_cdate,.dyjnf4 .yjnewsflashu4 div.itemdetails .itemcategory,.dyjnf4 .yjnewsflashu4 a.itemtitle:hover,.dyjme2 a.item_title:hover,.dyjme2 .yjme_item.first a.item_title:hover,.dyjme2 .items_category a:hover,.dyjme3 a.item_title:hover,.dyjme3 .yjme_item.first a.item_title:hover,.dyjme3 .items_category a:hover,.dcomments div.k2LatestCommentsBlock ul li span.lcComment:hover,.dailynews_list li a:hover,a.subCategoryMore:hover,div.catItemHeader h3.catItemTitle a:hover,.tagView div.itemHeader h2.itemTitle a:hover,.userView div.itemHeader h3.itemTitle a:hover,h2.catItemTitle a:hover,.genericView h2.itemTitle a:hover,div.k2LatestCommentsBlock ul li span.lcComment:hover,.tempalte_readmore:hover,.yj1 .module_title,.yj1 .module_title span{color:#41b1e5;}.top_menu ul.subul_main li a span.yjm_desc,.top_menu ul.subul_main li.has_module .yjsquare_in,.top_menu ul.subul_main li.has_modpoz .yjsquare_in,div.itemComments ul.itemCommentsList li span.commentDate{color:#b1dff4;}.dtwitter.yj4:before{color:#6ec3eb;}.LiveSearchResults,.LiveSearchResults .LiveSearchResult,.top_menu ul li a:hover,.top_menu li.active a.activepath,.top_menu ul.subul_main,.top_menu ul.subul_main li a,ul.subul_main.dropline.dlevel1 li.active a,ul.subul_main.dropline.dlevel1 li:hover a,.title_out,.dmediaslider .yjmediaslider .slide .slide-details .slide-title,.dmediaslider .yjmediaout .secondary-nav ul li a:hover,.dmediaslider .yjmediaout .secondary-nav ul li a.current,.dmediaslider .yjmediaslider .slide .slide-details .buttons .play-video,.dyjme .item_category,.yj2 .module_title,.dyjnf4 .yjnewsflashu4 .itemcdate,.dyjnf4 div.yjnf4_navigation .pagination_yjn_on,.dyjnf4 div.yjnf4_navigation .pagination_yjn:hover,.dyjme2 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first .item_cdate,.dyjme3 .yjme_item.first div.item_details,.yj4,.dtags div.k2TagCloudBlock a:hover,.yj_date,ul.catItemTags li a,div.itemTagsBlock ul.itemTags li a,.posted_comments,.button,.validate,a.readon,div.itemCommentsForm form input#submitCommentButton{background:#41b1e5;}.top_menu ul.subul_main li a:hover,.top_menu ul.subul_main li a.activepath,ul.subul_main.dropline.level2 li a:hover,ul.subul_main.dropline.level2 li.active a,.dmediaslider .yjmediaslider .slide .slide-details .buttons .read-more{background:#6ec3eb;}.yj2 .h2_holder,.dlivesearch .yj_inputbox:hover{border-color:#41b1e5;}.inputbox:hover,.inputbox:focus,form#comment-form .inputbox:hover{border-color:#41b1e5!important;}.LiveSearchResults .LiveSearchResult,.dlivesearch .yj_inputbox:focus,.top_menu ul.subul_main li a,span.separator,.dtwitter div.yj_twitter_cont,div.itemComments ul.itemCommentsList li img,h3.itemCommentsCounter{border-color:#6ec3eb;}.yjsgsitew{width:1200px;}.yjsgheadergw{width:77.92%;}
    #sidebar .widget_facebook-like-box, #sidebar .fb_iframe_widget iframe {
        width: 250px !important;
    }
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="//connect.facebook.net/fi_FI/all.js#xfbml=1&appId=660076527396758" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/yjresponsive.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/mouseover13.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/sitescripts.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/video-js/video.min.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/video-js/vimeo.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/video-js/youtube.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/templates/dailynews/src/styles.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/modules/mod_yjtt30/src/titleslide.js" type="text/javascript"></script>
  <script src="https://www.jarviseudunsanomat.fi/modules/mod_yj_live_search/script/YJLiveSearch.js" type="text/javascript"></script>
  <script type="text/javascript">

		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		function jModalClose() {
			SqueezeBox.close();
		}
			  window.addEvent('domready', function(){
					  new YJLiveSearch({
					  inputId:'defaultfeedLiveSearch', 
					  inputCopy:' defaultfeed',
					  resultFeed:'https://www.jarviseudunsanomat.fi/modules/mod_yj_live_search/feeds/feed.php', 
					  noResultsMessage:'Ei hakutuloksia&nbsp;', 
					  topDistance:35, 
					  duration:500,
					  minLenght:3,
					  maxLenght:10,
					  minCharTxt1:'Vähintään&nbsp;',
					  minCharTxt2:'&nbsp;merkkiä vaaditaan'

				  });
			});
  </script>
  <style type="text/css">
			.LiveSearchContainer.defaultfeed,
			.LiveSearchResults.defaultfeed {
			width:220px;
			}
		</style>
</head>
<body id="stylef6" class="yjsgbody style_blue yjsgbr- ">
<div id="layout_type" class=" fullwidth"> 
	<div id="centertop">
		<div class="centertop_in yjsgsitew">
			 <!--header-->
<div id="header" style="height:115px;">
      <div id="logo" class="png" style="height:115px;width:22.08%;">
           <a href="https://www.jarviseudunsanomat.fi/" style="height:115px;"></a>
          </div>
    <!-- end logo -->
   <div id="yjsgheadergrid" class="yjsg_grid yjsgheadergw"><div id="header2" class="yjsgxhtml first_mod" style="width:50.00%;"><div class="yjsquare dlivesearch">
    <div class="yjsquare_in"><!-- http://www.Youjoomla.com  Yj Live Live Search 2.0 for Joomla 2.5 starts here -->
<div class="yjlivecont defaultfeed">
       <form method="get" action="https://www.jarviseudunsanomat.fi/index.php">
			<input type="text" name="searchword" id="defaultfeedLiveSearch" style="width:210px;" value="Etsi" onfocus="this.value='';" onblur="if(this.value==''){this.value='Etsi'};"  class="yj_inputbox"/>
                        <input type="submit" value="search" class="button" />
            <span class="icon-search"></span>
                        <input type="hidden" name="option" value="com_search" />
			<input type="hidden" name="searchphrase" value="all" />
            <input type="hidden" name="Itemid" value="101" />
		</form>
</div>
<!-- http://www.Youjoomla.com  Yj Live Live Search 2.0  for Joomla 2.5 ends here --></div>
</div>
</div><div id="header3" class="yjsgxhtml lastModule" style="width:50.00%;"><div class="yjsquare ">
    <div class="yjsquare_in"><p style="text-align: right;"><a href="mailto:toimitus@jarviseudunsanomat.fi"><br />toimitus@jarviseudunsanomat.fi</a><br /><a href="mailto:ilmoitus@jarviseudunsanomat.fi">ilmoitus@jarviseudunsanomat.fi</a><br />0400 773 492</p></div>
</div>
</div></div>	<div class="yjsg-clear-all"></div>
</div>
  <!-- end header -->
		</div>
	</div>
    <!-- end centartop-->
	<!--top menu-->
    <div id="topmenu_holder" class="yjsgmega">
      <div class="top_menu yjsgsitew">
          <div id="horiznav" class="horiznav">	<ul class="menunav">
	<li id="current" class=" active haschild item101 level0 first"><span class="child"><a class="yjanchor  first activepath " href="/index.php"><span class="yjm_has_none"><span class="yjm_title">Uutiset</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item227 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/index.php/uutiset/paakirjoitus"><span class="yjm_has_none"><span class="yjm_title">Toimittajalta</span></span></a></span></li><li class="item228 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/uutiset/kurkistuksia"><span class="yjm_has_none"><span class="yjm_title">Kurkistuksia</span></span></a></span></li><li class="item242 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/index.php/uutiset/kulttuuri"><span class="yjm_has_none"><span class="yjm_title">Kulttuuri</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item133 level0"><span class="child"><a class="yjanchor " href="/index.php/tapahtumakalenteri"><span class="yjm_has_none"><span class="yjm_title">Tapahtumat</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item155 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/index.php/tapahtumakalenteri/ilmoita-tapahtuma"><span class="yjm_has_none"><span class="yjm_title">Ilmoita tapahtuma</span></span></a></span></li><li class="item134 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/alajarvi"><span class="yjm_has_none"><span class="yjm_title">Alajärvi</span></span></a></span></li><li class="item146 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/evijarvi"><span class="yjm_has_none"><span class="yjm_title">Evijärvi</span></span></a></span></li><li class="item147 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/kauhava"><span class="yjm_has_none"><span class="yjm_title">Kauhava + Kortesjärvi</span></span></a></span></li><li class="item148 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/lappajarvi"><span class="yjm_has_none"><span class="yjm_title">Lappajärvi</span></span></a></span></li><li class="item149 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/vimpeli"><span class="yjm_has_none"><span class="yjm_title">Vimpeli</span></span></a></span></li><li class="item154 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/tapahtumakalenteri/yhteiset"><span class="yjm_has_none"><span class="yjm_title">Yhteiset</span></span></a></span></li><li class="item226 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/index.php/tapahtumakalenteri/kansalaisopistot"><span class="yjm_has_none"><span class="yjm_title">Kansalaisopistot</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="haschild item104 level0"><span class="child"><a class="yjanchor " href="/index.php/lukijan-loola"><span class="yjm_has_none"><span class="yjm_title">Lukijan loola</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item173 level1 first lilast"><span class="mymarg"><a class="yjanchor  firstlast" href="/index.php/lukijan-loola/jata-kirjoitus-lukijan-loolaan"><span class="yjm_has_none"><span class="yjm_title">Jätä kirjoitus Lukijan Loolaan</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="item105 level0"><span class="mymarg"><a class="yjanchor " href="/index.php/galleriat"><span class="yjm_has_none"><span class="yjm_title">Kuvat &amp; Videot</span></span></a></span></li><li class="haschild item108 level0"><span class="child"><a class="yjanchor " href="/index.php/asiakaspalvelu/yhteystiedot"><span class="yjm_has_none"><span class="yjm_title">Asiakaspalvelu</span></span></a></span><ul class="subul_main level1"><li class="bl"></li><li class="tl"></li><li class="tr"></li><li class="item180 level1 first"><span class="mymarg"><a class="yjanchor  first" href="/index.php/asiakaspalvelu/yhteystiedot"><span class="yjm_has_none"><span class="yjm_title">Yhteystiedot</span></span></a></span></li><li class="item188 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/asiakaspalvelu/tilaukset"><span class="yjm_has_none"><span class="yjm_title">Tilaukset</span></span></a></span></li><li class="item181 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/asiakaspalvelu/mediatiedot"><span class="yjm_has_none"><span class="yjm_title">Mediatiedot</span></span></a></span></li><li class="item145 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/asiakaspalvelu/henkilokunta"><span class="yjm_has_none"><span class="yjm_title">Henkilökunta</span></span></a></span></li><li class="item143 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/asiakaspalvelu/palaute"><span class="yjm_has_none"><span class="yjm_title">Palaute</span></span></a></span></li><li class="item144 level1"><span class="mymarg"><a class="yjanchor " href="/index.php/asiakaspalvelu/osoitteenmuutos"><span class="yjm_has_none"><span class="yjm_title">Osoitteenmuutos</span></span></a></span></li><li class="item187 level1 lilast"><span class="mymarg"><a class="yjanchor last" href="/index.php/asiakaspalvelu/jata-uutisvihje"><span class="yjm_has_none"><span class="yjm_title">Jätä uutisvihje!</span></span></a></span></li><li class="right"></li><li class="br"></li></ul></li><li class="item319 level0"><span class="mymarg"><a class="yjanchor " href="/index.php/js-digi"><span class="yjm_has_none"><span class="yjm_title">JS-digi</span></span></a></span></li></ul></div>
      </div>
  </div>
  <!-- end top menu -->
	    <div class="title_out">
    	<div class="title_in yjsgsitew">
    		<!-- http://www.Youjoomla.com  Youjoomla YJ Title Ticker 3.0 Module for Joomla 1.6.x and UP starts here -->
<div id="titles_holder" style="width:780px; height:50px;">
		<div id="title_title" style="line-height:49px; width:140px;">Uusimmat uutiset :</div>
		<div class="title_nav" style="height:50px;"> 
		<a class="prev" style="height:50px;" onclick="javascript: title_slider.prev(type_slider);"><span class="icon-angle-left"></span></a> 
		<a class="next" style="height:50px;" onclick="javascript: title_slider.next(type_slider);"><span class="icon-angle-right"></span></a> 
	</div>
<div id="yj_nt2" class="title_slide" style="width:600px;height:50px;">
		<div style="width:4800px;overflow: hidden;float: left;">
										<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1194-hs-jarviseudun-koulutuskuntayhtyma-kriisikoululistalle">
            				HS: Järviseudun koulutuskuntayhtymä kriisikoululistalle            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1193-kirkkoherran-virkaan-kaksi-hakijaa">
            				Kirkkoherran virkaan kaksi hakijaa            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1191-valosesta-vapepan-valmiuspaallikko">
            				Valosesta Vapepan valmiuspäällikkö            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1190-johtajat-jattavat-kaksineuvoisen">
            				Johtajat jättävät Kaksineuvoisen            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1189-hyvaa-joulua-lehden-lukijoille">
            				Hyvää joulua lehden lukijoille!            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1188-valtuusto-nimesi-lautakuntien-jasenia">
            				Valtuusto nimesi lautakuntien jäseniä            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1187-haukkalan-ura-jatkuu-vedossa">
            				Haukkalan ura jatkuu Vedossa            			</a> 
            </div>
						<div class="ttick" style="width:600px; line-height:50px; text-indent:5px; height:50px;float:left;;"> <a href="/index.php/item/1186-railio-veti-kirkon-tayteen">
            				Railio veti kirkon täyteen            			</a> 
            </div>
					</div>
	</div>
</div>
<script type='text/javascript'>
var  title_slider = new TitleTicker("yj_nt2",{type: "scroll", direction: "forward", auto: "loop", time: 5000, duration: 1000});
var type_slider='scroll';
$('titles_holder').addEvent('mouseenter', function(){title_slider.pause();});
$('titles_holder').addEvent('mouseleave', function(){title_slider.run(type_slider);});
</script>
		</div>
    </div>
        				        <div id="centerbottom" class="yjsgsitew">
			<!--MAIN LAYOUT HOLDER -->
<div id="holder2">
  <!-- messages -->
  <div id="system-message-container">
	</div>

  <!-- end messages -->
  <!-- MID BLOCK -->
  <div id="midblock" style="width:77.5%;">
    <div class="insidem">
                  <!-- component -->
      

<!-- Start K2 Item Layout -->
<span id="startOfPageId1188"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			maanantai, 19 joulukuu 2016		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
			
	  	Valtuusto nimesi lautakuntien jäseniä
	  	
	  </h2>
	  
				<!-- Item Author -->
		<span class="itemAuthor">
			Kirjoittanut&nbsp;
						<a rel="author" href="/index.php/itemlist/user/263-virpipoikelin">Virpi Poikelin</a>
					</span>
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">kirjasimen koko</span>
				<a href="#" id="fontDecrease">
					<span>pienennä kirjasinkokoa</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="pienennä kirjasinkokoa" />
				</a>
				<a href="#" id="fontIncrease">
					<span>suurenna kirjasinkokoa</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="suurenna kirjasinkokoa" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/item/1188-valtuusto-nimesi-lautakuntien-jasenia?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Tulosta</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=dailynews&amp;link=7b142af560fc2def1f518b4fbbaaa4369f9a33cf" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Sähköposti</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Arvostele tätä artikkelia</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating1188" style="width:0%;"></li>
				<li><a href="#" data-id="1188" title="1 / 5" class="one-star">1</a></li>
				<li><a href="#" data-id="1188" title="2 / 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="1188" title="3 / 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="1188" title="4 / 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="1188" title="5 / 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog1188" class="itemRatingLog">(0 ääntä)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  	  <!-- Item Image -->
	  <div class="itemImageBlock">
		  <span class="itemImage">
		  	<a class="modal" rel="{handler: 'image'}" href="/media/k2/items/cache/e412d8c340fee3729deb11bde45f02dd_XL.jpg" title="Napsauta esikatsellaksesi kuvaa">
		  		<img src="/media/k2/items/cache/e412d8c340fee3729deb11bde45f02dd_XL.jpg" alt="Vimpelin kunnanvaltuuston puheenjohtaja Anne Niemi, kunnanjohtaja Anita Paavola ja kunnanhallituksen puheenjohtaja Marja-Leena Laakso." style="width:880px; height:auto;" />
		  	</a>
		  </span>

		  		  <!-- Image caption -->
		  <span class="itemImageCaption">Vimpelin kunnanvaltuuston puheenjohtaja Anne Niemi, kunnanjohtaja Anita Paavola ja kunnanhallituksen puheenjohtaja Marja-Leena Laakso.</span>
		  
		  		  <!-- Image credits -->
		  <span class="itemImageCredits">Virpi Poikelin</span>
		  
		  <div class="clr"></div>
	  </div>
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><span style="font-family: Arial, sans-serif;">Kuluvan vuoden viimeisess&auml; Vimpelin kunnanvaltuuston kokouksessa hyv&auml;ksyttiin vuoden 2017 talousarvio ja vuosien 2018 ja 2019 taloussuunnitelma.</span></p>
	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	
<p><span style="font-family: Arial, sans-serif;"> Valtuusto valitsi Vimpelin kunnan omaan organisaatioon perustettavan teknisen lautakunnan j&auml;seniksi j&auml;ljell&auml; olevaksi toimikaudeksi Kati Mets&auml;pellon (henkil&ouml;kohtainen varaj&auml;sen Anne Luhtala), Mika Herralan (Marko Jaakkola), Eeva Arpalan (Tanja Mustonen), Tapani Harjun (Jouni Saunam&auml;ki), Kaisa Karvosen (Ville Kantola), Tomi Juoperin (Janne Pohjoisp&auml;&auml;) ja Tapio Lehdon (Loviisa Anttila). Lautakunnan puheenjohtajaksi nimettiin Kati Mets&auml;pelto ja varapuheenjohtajaksi Tapio Lehto. Lis&auml;ksi valtuusto valitsi kaksi edustajaa varaj&auml;senineen J&auml;rvi-Pohjanmaan perusturvalautakuntaan, edustajan ja varaj&auml;senen Alaj&auml;rven sivistyslautakuntaan sek&auml; seitsem&auml;n j&auml;sent&auml; henkil&ouml;kohtaisine varaj&auml;senineen sivistystoimen ostopalveluiden tilaajalautakuntaan. J&auml;rvi-Pohjanmaan perusturvalautakunnan toiseksi varapuheenjohtajaksi nousee vimpelil&auml;inen Veikko Timonen.</span></p>	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Luettu <b>429</b> kertaa			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Viimeksi muutettu keskiviikko, 21 joulukuu 2016 13:18			</span>
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal">
				Tweettaa			</a>
			<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
		
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

		
	  	  <!-- Item tags -->
	  <div class="itemTagsBlock">
		  <span>Avainsanat</span>
		  <ul class="itemTags">
		    		    <li><a href="/index.php/itemlist/tag/Vimpeli">Vimpeli</a></li>
		    		  </ul>
		  <div class="clr"></div>
	  </div>
	  
	  
		<div class="clr"></div>
  </div>
  
    <!-- Author Block -->
  <div class="itemAuthorBlock">

  	  	<img class="itemAuthorAvatar" src="/media/k2/users/4.jpg" alt="Virpi Poikelin" />
  	
    <div class="itemAuthorDetails">
      <h3 class="itemAuthorName">
      	<a rel="author" href="/index.php/itemlist/user/263-virpipoikelin">Virpi Poikelin</a>
      </h3>

            <p><p>toimittaja <br />vastuualuekunta Vimpeli <br />046 653 6354</p>
<p>&nbsp;</p></p>
      
      
      
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
    </div>
    <div class="clr"></div>
  </div>
  
  
	
  
	<div class="clr"></div>

  
  
    <!-- Item navigation -->
  <div class="itemNavigation">
  	<span class="itemNavigationTitle">Muita artikkeleita tässä kategoriassa:</span>

				<a class="itemPrevious" href="/index.php/item/1187-haukkalan-ura-jatkuu-vedossa">
			&laquo; Haukkalan ura jatkuu Vedossa		</a>
		
				<a class="itemNext" href="/index.php/item/1189-hyvaa-joulua-lehden-lukijoille">
			Hyvää joulua lehden lukijoille! &raquo;
		</a>
		
  </div>
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
    <!-- K2 Plugins: K2CommentsBlock -->
  <div class="fb-comments" data-href="https://www.jarviseudunsanomat.fi/index.php?option=com_k2&view=item&id=1188" data-colorscheme="" data-width="400" data-num-posts="10" data-order-by="time"></div>  
 
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/item/1188-valtuusto-nimesi-lautakuntien-jasenia#startOfPageId1188">
			Takaisin ylös		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


      <!-- end component -->
            <div id="yjsgbodybottom" class="yjsg_grid"><div id="bodybottom1" class="yjsgxhtml only_mod" style="width:100%;"><div class="yjsquare ">
    <div class="yjsquare_in"><div class="bannergroup">


</div>
</div>
</div>
</div></div>	  <div class="clearm"></div>
    </div>
    <!-- end mid block insidem class -->
  </div>
  <!-- end mid block div -->

    
    <!-- left block -->
  <div id="leftblock" style="width:22.5%;">
    <div class="inside">
      <div class="yjsquare ">
    <div class="yjsquare_in"><ul class="menu defaultmenu">
<li id="item-151" class="lifirst"><a class="afirst" href="/index.php/palveluhakemisto" >Palveluhakemisto</a></li><li id="item-152" class="parent"><a href="/index.php/2014-03-03-10-25-11" >Kotiseututyö</a><ul><li id="item-153" class="lilast"><a class="alast" href="/index.php/2014-03-03-10-25-11/apurahat" >Apurahat</a></li></ul></li></ul></div>
</div>
<div class="yjsquare ">
    <div class="yjsquare_in"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/17" target="_blank"
							title="Digi-banneri">
							<img
								src="https://www.jarviseudunsanomat.fi/images/banners/digi_button_lue.jpg"
								alt="JS-digi"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/18" target="_blank"
							title="Tilaa JS ja JS-digi">
							<img
								src="https://www.jarviseudunsanomat.fi/images/banners/banneri_260x260_tilaa.jpg"
								alt="Tilaa JS"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/19" target="_blank"
							title="appstore">
							<img
								src="https://www.jarviseudunsanomat.fi/images/banners/AppStore_icon.jpg"
								alt="Lataa lukusovellus App Storesta"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/index.php/component/banners/click/20" target="_blank"
							title="googleplay">
							<img
								src="https://www.jarviseudunsanomat.fi/images/banners/GooglePlay-icon.jpg"
								alt="Lataa lukusovellus Google Play:sta"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div>
<div class="yjsquare ">
    <div class="yjsquare_in">

<div id="fb-root"></div>

<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div class="fb-like-box" 
	data-href="https://www.facebook.com/pages/J%C3%A4rviseudun-Sanomat/158175650864821?v=wall" 
	data-width="250" 
	data-height="827" 
	data-colorscheme="light" 
	data-show-faces="1" 
	data-show-border="1" 
	data-stream="1" 
	data-header="1"
	data-force-wall="false"></div>
</div>
</div>

    </div>
  </div>
  <!-- end left block -->
       </div>
<!-- end holder div -->
                     </div>
	    <!-- end centerbottom-->
		    <div class="bottom_out">
		<div id="yjsg7" class="yjsg_grid yjsgsitew"><div id="user21" class="yjsgxhtml first_mod" style="width:26.83%;"><div class="yjsquare ">
    <div class="h2_holder">
    <h3 class="module_title">
      <span>Järviseudun</span> Sanomat    </h3>
  </div>
    <div class="yjsquare_in"><p>Järviseudun Sanomat on Etelä-Pohjanmaan Järviseudulla kerran viikossa ilmestyvä puolueeton paikallislehti.<br />Levikiltään Järviseudun Sanomat on sarjassaan Suomen suurin viikoittainen paikallislehti. Ilmestymispäivä on keskiviikko.</p>
<p>&nbsp;</p></div>
</div>
</div><div id="user22" class="yjsgxhtml" style="width:18.29%;"><div class="yjsquare ">
    <div class="h2_holder">
    <h3 class="module_title">
      <span>Hakemisto</span>    </h3>
  </div>
    <div class="yjsquare_in"><ul class="dailynews_list">
<li><a href="/index.php/asiakaspalvelu/yhteystiedot">Yhteystiedot</a></li>
<li><a href="/index.php/asiakaspalvelu/mediatiedot">Mediatiedot</a></li>
<li><a href="/index.php/asiakaspalvelu/henkilokunta">Henkilökunta</a></li>
<li><a href="/index.php/asiakaspalvelu/palaute/view/form">Palaute</a></li>
<li><a href="/index.php/asiakaspalvelu/osoitteenmuutos/view/form">Osoitteenmuutos</a></li>
<li><a href="/index.php/component/k2/item/13?Itemid=187">Jätä uutisvihje</a></li>
</ul></div>
</div>
</div><div id="user23" class="yjsgxhtml yjsgclearrow" style="width:18.29%;"><div class="yjsquare ">
    <div class="yjsquare_in"><ul class="dailynews_list">
<li><a href="/index.php/component/content/featured?Itemid=101">Uutiset</a></li>
<li><a href="/index.php/tapahtumakalenteri" target="_self">Tapahtumat</a></li>
<li><a href="/index.php/lukijan-loola" target="_blank">Lukijan Loola</a></li>
<li><a href="/index.php/galleriat/2">Kuvat ja Videot</a></li>
<li><a href="https://jarviseudunsanomat.edocker.com/" target="_blank">JS-digi</a></li>
<li><a href="/index.php/palveluhakemisto">Palveluhakemisto</a></li>
<li><a href="/index.php/2014-03-03-10-25-11" target="_blank">Kotiseututy&ouml;</a></li>
<li><a href="/index.php/2014-03-03-10-25-11/apurahat">Apurahat</a></li>
</ul>
<p>&nbsp;</p></div>
</div>
</div><div id="user25" class="yjsgxhtml lastModule" style="width:36.59%;"><div class="yjsquare dtags">
    <div class="h2_holder">
    <h3 class="module_title">
      <span>Avainsanat</span>    </h3>
  </div>
    <div class="yjsquare_in">
<div id="k2ModuleBox131" class="k2TagCloudBlock dtags">
			<a href="/index.php/itemlist/tag/Alajärvi" style="font-size:217%" title="142 nimikkeet merkattu sanoilla: Alaj&auml;rvi">
		Alajärvi	</a>
				<a href="/index.php/itemlist/tag/Eläimet" style="font-size:101%" title="26 nimikkeet merkattu sanoilla: El&auml;imet">
		Eläimet	</a>
				<a href="/index.php/itemlist/tag/Evijärvi" style="font-size:213%" title="138 nimikkeet merkattu sanoilla: Evij&auml;rvi">
		Evijärvi	</a>
				<a href="/index.php/itemlist/tag/Hallinto" style="font-size:154%" title="79 nimikkeet merkattu sanoilla: Hallinto">
		Hallinto	</a>
				<a href="/index.php/itemlist/tag/ikäihmiset" style="font-size:93%" title="18 nimikkeet merkattu sanoilla: ik&auml;ihmiset">
		ikäihmiset	</a>
				<a href="/index.php/itemlist/tag/JärviPohjanmaa" style="font-size:119%" title="44 nimikkeet merkattu sanoilla: J&auml;rviPohjanmaa">
		JärviPohjanmaa	</a>
				<a href="/index.php/itemlist/tag/Järviseudun Sanomat" style="font-size:116%" title="41 nimikkeet merkattu sanoilla: J&auml;rviseudun Sanomat">
		Järviseudun Sanomat	</a>
				<a href="/index.php/itemlist/tag/Järviseutu" style="font-size:132%" title="57 nimikkeet merkattu sanoilla: J&auml;rviseutu">
		Järviseutu	</a>
				<a href="/index.php/itemlist/tag/Kauhava" style="font-size:118%" title="43 nimikkeet merkattu sanoilla: Kauhava">
		Kauhava	</a>
				<a href="/index.php/itemlist/tag/Kortesjärvi" style="font-size:121%" title="46 nimikkeet merkattu sanoilla: Kortesj&auml;rvi">
		Kortesjärvi	</a>
				<a href="/index.php/itemlist/tag/Kotiseututyö" style="font-size:99%" title="24 nimikkeet merkattu sanoilla: Kotiseututy&ouml;">
		Kotiseututyö	</a>
				<a href="/index.php/itemlist/tag/Koulu" style="font-size:135%" title="60 nimikkeet merkattu sanoilla: Koulu">
		Koulu	</a>
				<a href="/index.php/itemlist/tag/Kulttuuri" style="font-size:134%" title="59 nimikkeet merkattu sanoilla: Kulttuuri">
		Kulttuuri	</a>
				<a href="/index.php/itemlist/tag/Lappajärvi" style="font-size:300%" title="225 nimikkeet merkattu sanoilla: Lappaj&auml;rvi">
		Lappajärvi	</a>
				<a href="/index.php/itemlist/tag/Lapset" style="font-size:105%" title="30 nimikkeet merkattu sanoilla: Lapset">
		Lapset	</a>
				<a href="/index.php/itemlist/tag/Luonto" style="font-size:111%" title="36 nimikkeet merkattu sanoilla: Luonto">
		Luonto	</a>
				<a href="/index.php/itemlist/tag/Mielipide" style="font-size:172%" title="97 nimikkeet merkattu sanoilla: Mielipide">
		Mielipide	</a>
				<a href="/index.php/itemlist/tag/Nuoret" style="font-size:118%" title="43 nimikkeet merkattu sanoilla: Nuoret">
		Nuoret	</a>
				<a href="/index.php/itemlist/tag/Onnettomuus" style="font-size:90%" title="15 nimikkeet merkattu sanoilla: Onnettomuus">
		Onnettomuus	</a>
				<a href="/index.php/itemlist/tag/pesäpallo" style="font-size:103%" title="28 nimikkeet merkattu sanoilla: pes&auml;pallo">
		pesäpallo	</a>
				<a href="/index.php/itemlist/tag/Pietarsaari" style="font-size:100%" title="25 nimikkeet merkattu sanoilla: Pietarsaari">
		Pietarsaari	</a>
				<a href="/index.php/itemlist/tag/Politiikka" style="font-size:91%" title="16 nimikkeet merkattu sanoilla: Politiikka">
		Politiikka	</a>
				<a href="/index.php/itemlist/tag/Rakentaminen" style="font-size:93%" title="18 nimikkeet merkattu sanoilla: Rakentaminen">
		Rakentaminen	</a>
				<a href="/index.php/itemlist/tag/Rikos" style="font-size:106%" title="31 nimikkeet merkattu sanoilla: Rikos">
		Rikos	</a>
				<a href="/index.php/itemlist/tag/Terveys" style="font-size:90%" title="15 nimikkeet merkattu sanoilla: Terveys">
		Terveys	</a>
				<a href="/index.php/itemlist/tag/Urheilu" style="font-size:168%" title="93 nimikkeet merkattu sanoilla: Urheilu">
		Urheilu	</a>
				<a href="/index.php/itemlist/tag/Vaaleja kohti" style="font-size:111%" title="36 nimikkeet merkattu sanoilla: Vaaleja kohti">
		Vaaleja kohti	</a>
				<a href="/index.php/itemlist/tag/Vimpeli" style="font-size:282%" title="207 nimikkeet merkattu sanoilla: Vimpeli">
		Vimpeli	</a>
				<a href="/index.php/itemlist/tag/Yhdistys" style="font-size:92%" title="17 nimikkeet merkattu sanoilla: Yhdistys">
		Yhdistys	</a>
				<a href="/index.php/itemlist/tag/Yritys" style="font-size:113%" title="38 nimikkeet merkattu sanoilla: Yritys">
		Yritys	</a>
			<div class="clr"></div>
</div>
</div>
</div>
</div></div>        <!-- footer -->
<div id="footer" class="yjsgsitew">
  <div id="youjoomla">
        	<div id="cp">
		<div class="validators"> <a id="fontSizePlus" class="fs" href="javascript:;" rel="nofollow">+</a>&nbsp; <a id="fontSizeMinus"  class="fs" href="javascript:;" rel="nofollow">-</a>&nbsp; <a id="fontSizeReset"  class="fs" href="javascript:;" rel="nofollow">reset</a></div><div class="yjsgcp">Copyright &copy; <span>Järviseudun Sanomat</span> 2016 All rights reserved. <a href="http://www.mainostakomo.com">Sivujen valmistus: Mainostakomo</a></div>			       </div>
  </div>
</div>
<!-- end footer -->
	<script type="text/javascript">
		var YJSG_topmenu_font = '14px';
		window.addEvent('load', function(){
			new SmoothDrop({
				'container':'horiznav',	
				contpoz:0,
				horizLeftOffset: 20, // submenus, left offset
				horizRightOffset: -20, // submenus opening into the opposite direction
				horizTopOffset: 20, // submenus, top offset
				verticalTopOffset:53, // main menus top offset
				verticalLeftOffset: 10, // main menus, left offset
				maxOutside: 50
			});
		});
	  var logo_w = 265;var site_w = 1200;var site_f = '14px';var sp='https://www.jarviseudunsanomat.fi/';var tp ='dailynews';var compileme =0;var fontc ='dailynews_245071422261120';
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-2616502-51']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  
	</script>
	</div>
		<div id="mmenu_holder">
  <span class="yjmm_select" id="yjmm_selectid">Uutiset</span>
  <select id="mmenu" class="yjstyled">
            <option value="/index.php" selected="selected">&nbsp;Uutiset</option>
            <option value="/index.php/uutiset/paakirjoitus">&nbsp;--Toimittajalta</option>
            <option value="/index.php/uutiset/kurkistuksia">&nbsp;--Kurkistuksia</option>
            <option value="/index.php/uutiset/kulttuuri">&nbsp;--Kulttuuri</option>
            <option value="/index.php/tapahtumakalenteri">&nbsp;Tapahtumat</option>
            <option value="/index.php/tapahtumakalenteri/ilmoita-tapahtuma">&nbsp;--Ilmoita tapahtuma</option>
            <option value="/index.php/tapahtumakalenteri/alajarvi">&nbsp;--Alajärvi</option>
            <option value="/index.php/tapahtumakalenteri/evijarvi">&nbsp;--Evijärvi</option>
            <option value="/index.php/tapahtumakalenteri/kauhava">&nbsp;--Kauhava + Kortesjärvi</option>
            <option value="/index.php/tapahtumakalenteri/lappajarvi">&nbsp;--Lappajärvi</option>
            <option value="/index.php/tapahtumakalenteri/vimpeli">&nbsp;--Vimpeli</option>
            <option value="/index.php/tapahtumakalenteri/yhteiset">&nbsp;--Yhteiset</option>
            <option value="/index.php/tapahtumakalenteri/kansalaisopistot">&nbsp;--Kansalaisopistot</option>
            <option value="/index.php/lukijan-loola">&nbsp;Lukijan loola</option>
            <option value="/index.php/lukijan-loola/jata-kirjoitus-lukijan-loolaan">&nbsp;--Jätä kirjoitus Lukijan Loolaan</option>
            <option value="/index.php/galleriat">&nbsp;Kuvat &amp; Videot</option>
            <option value="/index.php/asiakaspalvelu/yhteystiedot">&nbsp;Asiakaspalvelu</option>
            <option value="/index.php/asiakaspalvelu/yhteystiedot">&nbsp;--Yhteystiedot</option>
            <option value="/index.php/asiakaspalvelu/tilaukset">&nbsp;--Tilaukset</option>
            <option value="/index.php/asiakaspalvelu/mediatiedot">&nbsp;--Mediatiedot</option>
            <option value="/index.php/asiakaspalvelu/henkilokunta">&nbsp;--Henkilökunta</option>
            <option value="/index.php/asiakaspalvelu/palaute">&nbsp;--Palaute</option>
            <option value="/index.php/asiakaspalvelu/osoitteenmuutos">&nbsp;--Osoitteenmuutos</option>
            <option value="/index.php/asiakaspalvelu/jata-uutisvihje">&nbsp;--Jätä uutisvihje!</option>
            <option value="/index.php/js-digi">&nbsp;JS-digi</option>
        </select>
</div>	</div>    
</body>
</html>